Nantes Hardware
Connectes toi !

Demarrage avec QX

Voir le sujet précédent Voir le sujet suivant Aller en bas

Demarrage avec QX

Message par olivier464 le Mar 15 Avr 2008 - 19:04

Salut,

J'ai enfin recu un QX9650, il tourne normalement, mais dès que je le booste un peu 9*400, je suis obligé de redemarrer de ou trois fois ma config. Pour info, quelque soit le proco utilisé c'est la mème chose.
Il est installé sur Maximus extreme avec 4 Go de G-skill Pc 10600 en 4*1.
Dès lors que je remet le bios par defaut, no souci...
J'ai beau remonter mon vcore, rien n'y fait...
Une idée pour un début de piste ?
Merci.
Olivier.
avatar
olivier464
Gold Member
Gold Member

Nombre de messages : 838
Localisation : Lyon

Revenir en haut Aller en bas

Re: Demarrage avec QX

Message par robin44 le Mar 15 Avr 2008 - 19:15

T'as essayé d'augmenter ton vMCH (ou vNB) ?
avatar
robin44
Modérateur
Modérateur

Nombre de messages : 6577
Localisation : Missillac

Revenir en haut Aller en bas

Re: Demarrage avec QX

Message par olivier464 le Mar 15 Avr 2008 - 19:18

Salut Robin,
Non pour l'instant, j'ai tout laissé en auto.
Que me conseille tu ?
avatar
olivier464
Gold Member
Gold Member

Nombre de messages : 838
Localisation : Lyon

Revenir en haut Aller en bas

Re: Demarrage avec QX

Message par culex44 le Mar 15 Avr 2008 - 19:25

+1 avec robin44, ne laisse pas tes voltages en auto. Mets-les au max de la zone prudente (couleur rose, enfin c'est comme ça sur ma formula) et vois ce que ça donne, tu pourras tjs redescendre petit à petit ensuite
avatar
culex44
NHFR All Stars
NHFR All Stars

Nombre de messages : 6609
Localisation : Lille

Revenir en haut Aller en bas

Re: Demarrage avec QX

Message par robin44 le Mar 15 Avr 2008 - 19:27

Je connais pas ta mobo mais déjà mettre la RAM en synchro avec le FSB pour voir puis augmenter les tensions du Northbridge & du CPU...

Je sais aussi que plus tu as de barrettes mémoires de 1Go et plus l'OC est difficile...
avatar
robin44
Modérateur
Modérateur

Nombre de messages : 6577
Localisation : Missillac

Revenir en haut Aller en bas

Re: Demarrage avec QX

Message par olivier464 le Mar 15 Avr 2008 - 19:29

Oui, j'aurais dû acheter 2 * 2 Go au lieu de 4 * 1, mais bon, faut que je fasse avec.
avatar
olivier464
Gold Member
Gold Member

Nombre de messages : 838
Localisation : Lyon

Revenir en haut Aller en bas

Re: Demarrage avec QX

Message par culex44 le Mar 15 Avr 2008 - 19:30

essaie avec 2 go aussi et vois si c'est pas ça qui te bloque
avatar
culex44
NHFR All Stars
NHFR All Stars

Nombre de messages : 6609
Localisation : Lille

Revenir en haut Aller en bas

Re: Demarrage avec QX

Message par robin44 le Mar 15 Avr 2008 - 19:30

Tiens je ne saurais que te conseiller cet excellent tuto qui permet de rechercher les limites de tous les composants...

http://www.jmax-hardware.com/index.php?option=com_content&task=view&id=89&Itemid=72

edit: 2 x 2Go ne changeront rien, c'est la quantité de RAM qui fait que...
avatar
robin44
Modérateur
Modérateur

Nombre de messages : 6577
Localisation : Missillac

Revenir en haut Aller en bas

Re: Demarrage avec QX

Message par olivier464 le Mar 15 Avr 2008 - 19:42

Je m'en vais m'instruire un peu plus...
Ce qui m'ennuie dans ce truc, c'est qu'il redemarre impec à chaud, et toujours, mais si je l'arrete + d'une heure, il me fait la meme chose.
Alim changée, meme tarif ???
avatar
olivier464
Gold Member
Gold Member

Nombre de messages : 838
Localisation : Lyon

Revenir en haut Aller en bas

Re: Demarrage avec QX

Message par robin44 le Mar 15 Avr 2008 - 19:44

J'ai le même soucis avec certains réglages sur ma Giga. Je pense que c'est lié à la stabilité des tensions qui n'arrivent à 100% que lorsque les composants sont chauds. Vas comprendre...
avatar
robin44
Modérateur
Modérateur

Nombre de messages : 6577
Localisation : Missillac

Revenir en haut Aller en bas

Re: Demarrage avec QX

Message par culex44 le Mar 15 Avr 2008 - 19:45

je crois que ton QX est mauvais, tu vas pouvoir me le donner Very Happy
non je déconne, en plus avec le mal que t'as eu pour l'avoir!! No
avatar
culex44
NHFR All Stars
NHFR All Stars

Nombre de messages : 6609
Localisation : Lille

Revenir en haut Aller en bas

Re: Demarrage avec QX

Message par SebZ le Mar 15 Avr 2008 - 19:47

robin44 a écrit:J'ai le même soucis avec certains réglages sur ma Giga. Je pense que c'est lié à la stabilité des tensions qui n'arrivent à 100% que lorsque les composants sont chauds. Vas comprendre...

ASUS vainquera Laughing
avatar
SebZ
Modérateur
Modérateur

Nombre de messages : 4663
Localisation : Vertou

http://obsessiongaming.fr/og/

Revenir en haut Aller en bas

Re: Demarrage avec QX

Message par olivier464 le Mar 15 Avr 2008 - 19:51

à Culex : Ok, t'as bouffé un clown aujourd'hui ??? Smile
Je vais me faire enterrer avec un de ces jours................ confused
Aussi je crois que je dois avoir un souci de tension sur cette mobo.
Je vais aussi essayer avec 2 go, on verra bien, par contre 4 * 1 Go de g-skill à 1.50 vdram dans le bios, elles chauffent grave mes rettes ???
avatar
olivier464
Gold Member
Gold Member

Nombre de messages : 838
Localisation : Lyon

Revenir en haut Aller en bas

Re: Demarrage avec QX

Message par Mimi le Mar 15 Avr 2008 - 20:13

elles chauffent tes ram à 1,5V affraid
moi à 2,1V rien pas de chaud
avatar
Mimi
NHFR All Stars
NHFR All Stars

Nombre de messages : 9418
Localisation : Rezé

Revenir en haut Aller en bas

Re: Demarrage avec QX

Message par olivier464 le Mar 15 Avr 2008 - 20:25

Je pige pas, je suis à 1.50, et je tiens le doigt dessus mais c'est assez chaud.
Bon, cela ne claque pas, je dois etre en veine en ce moment... Laughing
De toutes les facons, Culex, je ne donne plus rien... Na !
juste apres ma mort, j'te ferais p'tet une petite donnation... Wink
avatar
olivier464
Gold Member
Gold Member

Nombre de messages : 838
Localisation : Lyon

Revenir en haut Aller en bas

Re: Demarrage avec QX

Message par robin44 le Mar 15 Avr 2008 - 20:42

En même temps c'est de la DDR3 pas de la DDR2...
avatar
robin44
Modérateur
Modérateur

Nombre de messages : 6577
Localisation : Missillac

Revenir en haut Aller en bas

Re: Demarrage avec QX

Message par olivier464 le Mar 15 Avr 2008 - 21:11

Ben au contraire, elle ne devrait pas chauffer autant, en plus je l'ai calée à 533.
Par contre cpu-z, lui la ddr3, il aime pas beaucoup, j'ai toujours un slot avec une valeur lue differente des autres ??? quelque soit l'emplacement de mes rettes.
Quand au QX en idle, je suis à 10° dans le bios et 44 ° en full OCCT 1 heure.
avatar
olivier464
Gold Member
Gold Member

Nombre de messages : 838
Localisation : Lyon

Revenir en haut Aller en bas

Re: Demarrage avec QX

Message par Mimi le Mar 15 Avr 2008 - 21:19

as tu la dernière version de CPUZ ?
avatar
Mimi
NHFR All Stars
NHFR All Stars

Nombre de messages : 9418
Localisation : Rezé

Revenir en haut Aller en bas

Re: Demarrage avec QX

Message par olivier464 le Mar 15 Avr 2008 - 22:04

Bien oui, c'est ca qui me fait souci....
avatar
olivier464
Gold Member
Gold Member

Nombre de messages : 838
Localisation : Lyon

Revenir en haut Aller en bas

Re: Demarrage avec QX

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum